From TextMate Wiki

Blogging: ExpressionEngine

At least two steps are required:

  1. Installing Metaweblog API.
  2. Allowing Ruby 1.8.2 (Tiger) to accept malformed dates.

(links from jschel / ##textmate)

Retrieved from http://wiki.macromates.com/Blogging/ExpressionEngine
Page last modified on June 22, 2008, at 09:27 UTC